Vous êtes ici :   Accueil » Forum » Discussion générale » Problème affichage composant "Memos" V5.05.01
 
Forum - Discussion générale - Problème affichage composant "Memos" V5.05.01

Nombre de membres 159 membres
Connectés : ( personne )
Snif !!!
 

Forum - Forum
Discussion générale - Discussion générale


le 29/08/2020 11:05
par Manonnn

Manonnn



Bonjour,Dans la version 5.05.01 le composant "Memos" présente un souci d'affichage.
Pour un nouveau "memo" la boite pour rédiger est très étroite (pas plus de 200px) et on ne voit qu'une ligne à la fois.
Pour éditer un memo déjà existant, même problème de largeur (200px) avec cette fois affichage sur toute la hauteur.
-> Configuration : Mac OS Mojave 10.14.6 , Java v8
Merci et bonne journée !
Poster une réponse Haut  
Réponse n° 1
--------
le 29/08/2020 23:07
par favdb

favdb



Oups, effectivement il y a un problème. Je vais regarder ça.
Poster une réponse Haut  
Réponse n° 2
--------
le 30/08/2020 08:24
par favdb

favdb



Problème diagnostiqué et résolu. Merci de l'avoir signalé. Je publierai la version 5.05.02 demain, celle-ci comportera le correctif correspondant.
Poster une réponse Haut  
actif sujet actif   clos sujet clos   Important! Important!   Nouveau Nouveau message
Rectifier Rectifier message   Clôturer Clôturer sujet   Remonter Remonter  
Catégories de discussion  Forum 



Vous êtes ici :   Accueil » Forum » Discussion générale » Problème affichage composant "Memos" V5.05.01
 
 
 
Webmaster - Infos
Préférences

Se reconnecter :
Votre nom (ou pseudo) :
Votre mot de passe